lunes, 18 de agosto de 2014

Piezas o partes para la venta de QQ 16v 2008, escriban o llamen al 0416-8039240

Saludos, este qq es para venderlo por partes, el mismo es 2008 y tiene apenas 37mil km, era de una señora q no usaba poco y tuvo un accidente y se voltio, así como lo ven en las fotos el carro prende fino y le funciona el aire y todo... Si te interesa alguna parte avísame si todavía la tengo.

martes, 29 de abril de 2014

Sabado 03-05-2014 Reunion en Maracay

Saludos, en esta oportunidad nos reuniremos en laentrada principal del complejo ferial San Jacinto en Maracay.
Inicialmente estaremos en la entrada principal del lado de enfrente donde esta una licoreria y venta de varias cosas.
El requisito es lavar el carro dejarlo bonito e ir hasta alla, lleva ti familia, amigos, peor es nada, arrejunte o lo que te consigas, llevate su sillita y ganas de estar hablando huevonadas de qq hasta que nos cansemos... jijiji
Si necesitas que escanee tu vehiculo llevo el mio en caso.que lo requieras, a precio modico
cualquier cosa me escriben y se acercan de 10:00 am hasta las 6:00pm.

domingo, 20 de abril de 2014

Revisando una chery Tiggo 2007 2.4

En esta entrega me llego un sr con una tiggo que tenia no mas de una semana de comprada, el mismo primeramente me llamo alarmado porque un astrofisico-nuclear-mecanico de mata de mango, le habia realizado una revision con un escaner que evidentemente no lee los chery, ya que como lo he escrito en varias oportunidades, estos chery requiereb su escaner de origen y su carpeta actualizada, claro esta, hay unos multimarcas que son bien costosos que tambien leen los chery...., porque una cosa es borrar el codigo de error y otra es leer el carro con todos sus modulos o computadoras.
Entonces el amigo me habia llamado como dije inicialmente donde me comentaba no solo que habia comprado la camioneta, si no que estaba aterrado porque el astroboy del mecanico le habia dicho que segun su escaner el carro lo habian vuelto un carro carburado o un carro viejo de poca o deficiente electronica, lo cual indica el enorme desconocimiento basico de un astroboy con relacion a los carro nuevos.
Lo cierto es que segun el amigo la camioneta tenia falla de.minimo, le costaba mantanerse por arriba de 1mil rpm,se apagaba entre otras cosas.
Entonces la revisamos y empece a notar ciertas cosas..., primero tenia un electro principal adaptado y todo empatados los cables, la guaya de aceleracion toda partida, unos cables medio quemados de la IAC y el sensor de temperatura, bote de aceite por el tapa valvula en las esquinas y en la tapa del aceite, el multiple de escape partido en algunos puntos, los dos electroa sin el total de sus tornillos y quedaban bailando, la correa del alternador floja, el cajetin de la direccion con bote fuerte de aceite, ademas bote de aceite por la empacadura del carter, ya las mesetas, bujes y lapices vencidos y por eso las ruedas delanteras se veian abiertas, al igual que las traseras, ya estan vencidas...
Aun con todo lo antes descrito esa camioneta solo estuvo falta de carino y amor de parte de su dueno, lo bueno es que segun el sr dueno actual es amante y cuidador de sus carros y segun estima que en ppco tiempo la pone a valer.
entonces procedi a limpiarle el cuerpo de aceleracion que estaba algoooo mugre, le sacamos las bujias, haaa se me olvidaba, (((tambien tenia los cables de bujias vueltos mierda y las bujias tenia tres de una marca y una de otra))). eso lo que da es arrechera con el mostro milton que era el dueno anterior..., lo cierto es que le limpio el.cuerpo de aceleracion y la IAC, luego sacamos las bujias y se medio limpiaron y se medio ajusto los cables que estaban pateticos...
Despues de todo eso le metimos el escaner, mi LAUNCH X431 Diagun II, y revisamos cada na de sus comp para eliminarle errores anteriores que pudo haber tenido... (((al final dejo las capturas del escaner)).
Entonces revisamos SRS y daba una inf un poco extrana y presumo que en algun momento le dieron un toque a ese carro, pero es una presunsion, mas no se puede asegurar, a pesar que el escaner indique que ese modulo esta en problemas, de todos modos borramos esos errores y testiamos el SRS y los air bag y note que al borrarlos no se repitieron.
Luego seguimos revisando el resto de los modulos y pasamos a los vidrios y seguros, le hicimos prueba y estaban.bien, luego revisamos el motorcito delos air bag y estaban finos.
De ahi pasamos al motor y arrojo varios errores, lo mas comunes sensor de oxigeno, tps y otros, los mismos fueron borrados y no.persistieron mas, sin embargo revisando el data strem del carro los sensores que reporto como malos, estaban buenos, lo cual indica que podria haber.sido datos viejos registrados.

domingo, 9 de marzo de 2014

Listado de Repuestos a la Venta para el QQ 8v y 16v... Todos Originales del QQ

Saludos... he aquí una pequeña lista de repuestos para el QQ, en tal caso que no este lo que necesites, sólo escríbeme para ver si te lo puedo ubicar... 0416-8039240 leo_perdomo@hotmail.com

ESTA LISTA SE IRÁ ACTUALIZANDO GRADUALMENTE DE MAS Y MAS REPUESTOS
  1. Kit de Croche para el 8v y 16 (plato, disco y collarin): 6.100 bs
  2. Juego de Empacadura para el 16v: 1.300 bs
  3. Rolineras Traseras para el 8v y 16v: c/u: 900bs están son las originales sellada
  4. Rolineras traseras para el 8v y 16v: c/u 750bs.
  5. Kit Tiempo para el 16v (correa y tensor): 1.800bs
  6. Envase del Refrigerante: 1.000bs
  7. Bomba de Agua del 8v: 1.500bs.
  8. Estoperas del Tapa valvula 16v (juego de 4): 500bs
  9. Bases del Amortiguador 8v y 16v: c/u 500bs.
  10. Bomba de Freno para el 8v y 16v: 4.640bs
  11. Tambor trasero del 16v c/u: 2.500bs
  12. Tripoide Reten Interno y Externo para 8v y 16v c/u: 1.500bs
  13. Válvula Temperatura 16v tres pines: 1.100bs
  14. Cigüeñal para el 8v estándar de paquete: 14.000bs 
Procedimiento es el siguiente: me escribes preguntándome si hay repuesto o si necesitas uno que no tenga aquí publicado, lo ubico, te aviso y luego me transfieres a la cuenta abajo descrita, me das una dirección MRW para enviarte, tu nombre, teléfono, cedula y te la envío.
 
Datos Bancarios
Nombre: Leonel Perdomo
C.I: 14.599.965
Teléfono: 0416-8039240
Banco: Banesco
Cta: Corriente
N° Cta: 0134-0364-3936-4106-7503
 
Apenas Transfieras o deposites avisar...
Si lo haces de Banesco a Banesco por transferencia trata que sean antes de las 3:00pm para enviarte el mismo día, si es de otros banco por transferencia hay que esperar que el deposito este en pantalla, y si es un deposito debes enviarme el número de deposito y tratar que hacerlo en la mañana para enviarlo el mismo día, si no, debes esperar el siguiente día para el envío.

sábado, 1 de marzo de 2014

Revisando un QQ 16V 2008

hoy escanie un qq, aunque ya estoy familiarizado con ellos, siempre cada qq tiene algo nuevo... en este caso este qq la falla por la que vino tiene mucho que ver con esa pratica de limpiar laIAC cada vez que el minimo se altera... entonces el amigo la saco y la limpio y.monto y luego de eso empezo a fallar, no le pasaba de 100km/h y ademas de 4 mil rpm y aunque no le prendio la luz de chet enginer en el tablero la falla la.tenia...
entonces procedimos a leer los codigos de error registrados (DTC) y arrojo que el canister o vacumm estaba fallando o mejor dicho decia que tenia la senal abierta, ese vacum o canister es una bombonita chiquita de color negro que esta al lado o cerca del envase del agua y esta en un gancho agarrada con un conector de dos cables y el conector es azul y tiene dos mangueras, una recibe los gases del.tanque de gasolina y el otro entra al multiple de admision..
Ademas el sensor de oxigeno en el banco 1 sensor 1, y eses es el primer sensor que esta ahi mismo en el multiple de escane y se ve facilmente.
Entonces con esos errores procedimos a borrarlo y ver si persistían para determinar cual realmente es reciente o cual es viejo....,
Entonces genero los dos mismos códigos y buenooo, ya uno sabe que estan en.problemas, sin embargo no todo esta dicho, todavia toca leerlos en el.data strem para ver sus valores en tiempo real., y ahi notamos que el sensor 1 esta pegado en  425voltios cuando lo normal es que oscilen entre 100 y 800voltios y este estaba pegado en 425... asi mismo notamos que la.valvula IAC o idle (MINIMO) estaba en 90 step (pasos)... y lo normal en el qq es 33 step... ya por ahi podriamos entender de donde venia la falla que no aceleraba bien, sin embargo no es determinante...
Seguimos revisando y note que los tiempos de inyeccion estaban en minimo en 6.5 ms que indica los pulsos y lo normal.es 3.3 y este qq estaban muy altos, lo cual llama la atencion porque tenia tanta gasolina, entonces revisamos los valores del TPS a ver si era que estaban altos y estaban.en 0.585voltios cuando lo normal es 0.500, lo cual no es critico...
Ya con esta inf podemos empezar a concluir o asociar el origen de la falla, pero no.crean que es facil, se requiere conocer muy bien el carro y tener paciencia...
Entonces dimos unas vueltas y leyendo a su vez el.escaner y los parametros arriba descrito persistian...
Conclusion..., como el.sensor de oxigeno estaba fallando y uno.de sus cables se conecta con los inyectores y el vacumm esta generando un error que hace que la comp compense la informacion errada de aire/combustible y para equilibrar la cosa inyecta mas gasolina y como el vacum esta fallando esos gases que vienen del.tanque de gasolina no es quemado eficientementr en el multiple y todos eso genera errores a la.comp y eso hace que el qq falle, sin embargo la.IC esta con problemasy se queda o abierta o cerrada por ratos largo...
Medidas a Tomar: cambiar la IAC, revisar el cableado del vacum y ver si le llega la.senal como.debe ser, y cambiar el sensor de oxigeno, o en su defecto reviasar el cableado, el conector y descartar...

viernes, 14 de febrero de 2014

Chery Tiggo 4x4 2012, continuacion de problemas de aceleracion

el amigo de esta tiggo sigue tratando de resolver su situacion... esta vez empezo resolviendo el problema del suicher del freno que lo tenia danado, ya la luz de freno le prenden y segun el electricista era un problema en el conector, y como todos sabemos mientras menos nos digan los mecanicoas, pues menos creemos en ellos...
Entonces me visito este amigo porque tenia encendida la luz de chet enginer y al revisarlo seguia reportando el problema en el pedal y en el suicher del freno, entonces lo borramos y dimos unas vueltas a ver que mas errores reportaba, y entonces se borro el del suicher de freno, pero se mantuvo el del pedal de aceleracion...
Ahi nos fuimos hacer las pruebas nosotros mismos ya que en la.cinascar en caracas no pudieron resolverle nadaaa y segun el cuento que le metieron es que el carro no tiene nada!!! que desgracia esa gente".
Entonces sacamos la.manguera del aire y tenemos ahi mismo e cuerpo de aceleracion, al pasar suicher notamos que la mariposa abre normal al 100% y en el escaner se nota que en efecto esta abierta a 100% lo cual indica que el eacaner esta leyendo bien y todo esta bien... entonces prendemos la camioneta y aceleramos con el carro parado y todo bien... ahi decidimos salir a dar otra vuelta y resulta que la camioneta no pasaba de 3.500rpm en cualquier velocidad, entonces iva haciebdo el monitoreo en el escaner mientras vamoa rodando, note que el voltaje del pedal estaba en 100% en aceleracion y la camioneta no llegaba a 60km/h en 3era, y segui notando que el voltaje en pedal 2 era de 0,2 voltios y pedal 1 estaba normal en 0.47, entonces seguimos dando vueltas y aceleramos a fondo en cada velocidad y en todo caso era lo mismo, no pasaba de 60 y el voltaje en pedal 2 cayo a 0.0... ya ahi se puede presumir que en el pedal esta el problema...
Entonces paramos la camioneta y abrimos capot y sacamos la mamguera del aire, dejamos la camioneta en neutro y aceleramos a fondo y resulto que la mariposa maxmo abrio 1cm mientras en el escaner decia que el pedal estaba en 100% abierto, lo cual era cierto, pero el carro limitaba en 4mil rpm, entonces notamos que el pedal 2 seguia en 0.0 y en definitiva el problema esta en el pedal... ya que si fuera la tps del cuerpo de aceleracion el voltaje seria distinto
Sin embargo es muy rapido para concluir y salir corriendo a comprar algo, mi recomendacion es revisar el conector del pedal y ver como esta, luego el conector del cuerpo de aceleracion y volver a probar, si sigue limitando y el voltaje no se regula, entonces si es el pedal...
De todos modos les dejo todas las lecturas que da la tiggo en el escaner launch x431 diagun 2...
Vayan mirando a detalle todo lo que hay y en la captura donde dice pedal 1 y Tp 1 es ahi donde veran los valores donde uno de ellos esta en cero, esta arriba de un valor que dice ACC...
Espero que ese amigo resulva y al hacerlo lo subo aca para que todos nos ayudemos
Si estas en caracas o un estadp cercano o pasas por el estado miranda y tienes una tiggo. arauca, qq, orinoco, qq6 o x1 o cualquier otro carro chino y deseas ver como esta tu motor y los valores, pues me avisas, y recuerda que el escaner no es solo para rrojar codigos de error, el escaner sabiendolo usad te revisa las entrañas del carro

martes, 11 de febrero de 2014

Eacaneando a un Orinoco o chery A3

saludos, en esta oportunidad me contacto una persona que tiene un orinoco, el carro no presentaba falla alguna,.solo que le.prendia la luz en el tablero de EPC y otra que parecia un triangulo con un circulo...
Le.meti escaner y encontre que el orinoco originalmente en china sale 1.4, 1.6, 1.8 y 2.0, sin embargo en casi todos los paises que se comercializo llego 1.8...
Entonces mi escaner tiene para leer el A3 hacback y sedan, lo busque por ambas secciones y por ningun lado me salia el 1.8, mas bien habian opciones de A3 con metanol, gas y electricos y a gasolina... o sea que ese carro como gusto mucho lo sacaron de acuerdo a la necesidad de cada pais...
Entonces segui buscando y me toco probar por sedan y en esa seccion solo hay 1.6, le clique por ahi y salieron 5 tipos de computadoras, la siemens, la acteko y la boss, que estan la 372, la 472 y la 465 tal como vinieron los chery QQ.
Entonces segui buscando por cada un y lo leyo por siemens..., sin embargo no me reporto como error ese EPC, lo reconoce como un codigo en espera pero no en falla, algo extrano para mi, pero de los chinos se espera cualquier cosa.
Revisamos el.motor y el carro fino, arroja los mismos parametros de la tiggo 2012 la 4x4, igualito los valores en todo.
Tiene los.modulos como la tiggo para los vidrios, traccion delantera, sebsores, abs, srs y otras cosas
Sin embargo tenia por el area de SRS que son las.bolsas de aire como 12 errores y por ABS como 10, pero revisando bien todos decian baja bateria, lo cual se traduce que el carro se quedo sin bateria por varios dias
Le borre todos esoa errores y lo deje en cero, se prendio, se dio una vuelta cerca y no reporto mas..
Tambien se borro la llave de mantanimiento y el contador empieza en cero otra vez y cada 5 mil prendera
Una cosa que si note es la liga del.freno baja y revise y note que el bombin del croche tenia bote de liga y buenocya quedara de parte del chamo llevarlo a garantia.

viernes, 7 de febrero de 2014

Falla de aceleracion en la Tiggo 2.0 4x4

el dueno de una tiggo 2.0 me llamo para que lo ayudara con el escaner en su camioneta, ya que habia llevado su tiggo mas de 5 veces a garantia y solo lo peloteaban y nada que le resolvian.
Entonces nos pusimos manos a la obra y empezanos escanenado y da como resultado que posee dos errores en el pedal de aceleracion en la posicion D y E, ademas de el sensor de aire, siendo este ultimo no tan critico
la falla de esta camioneta es que se prendia la luz EPC y la figurita del 4X4 y al prenderla ella estaba normal, luego al rodarla se detenia sola y no aceleraba mas y no se apagaba ni nada, simplemente dejaba de acelerar...
Entonces revisamos el historico de fallas que la comp.graba y aparece bajo voltaje y senales debiles ademad del problema del pedal de aceleracion
Lo.cierto es que se ve facil el diagnostico, pero en el bolsillo no se ve facil, ya que esta falla podria ser en el pedal o en el cuerpo de aceleracion y ademas la falla no era constante...
Entonces dejamos hasta ahi esta situacion mientras se buscaban opciones que no implicara comprar el cuerpo de aceleracion y qur la falla siguiera o comprar el pedal y que la falla siguiera, lo mas practico era buscar un amigo para que prestara por unoa minutos su cuerpo de aceleracion y probar y si la falla seguia se cambiaba el pedal y si tambien seguiaaa, pues ahi cn el escaner se podria determinar la cuestion...
Repito con smplemente cambiar el pedal en teoria se resolveria el problema, pero los problemas electricos a muchos los dejan boca abierta...
Lo cierto es que ademas repprtaba prpblemas con el pedal del freno.

Despues investigando en la red encontre un foro donde hablaban de este problema y en algunas tiggo lo origina el sensor o suicher del freno, ya que esa senal del freno la recibe el pedal o estan interconectada y entonces la comp al recibir baja senal del freno asume que el carro esta detenido y no deja acelerar el carro y por seguridad se para la vaina
De todos modos ya se esta en la busqueda de esa valvula de freno nueva y volver a borrar loa codigos de error y probar si la falla sigue, en caso que asi sea, tocara comprar pedal nuevo.

lunes, 3 de febrero de 2014

Falla de minimo de la chery tiggo 2.4

En esta oportunidad una amiga con una tiggo 2.4 me llamo para que le escaneara el carro, ya que tenia una falla fuerte y aunque no le prendia la luz en el tablero, queria definir el origen de la falla con el escaner, es normal en muchos mecanicos pensar que el escaner es solo para borrar errores de luces en el tablero y comprae escaner baratos que solo borran errores y con eso joden felizmente a las personas..., pero no, el escaner tambien te muestra en tiempo real el funcionamiento del motor... clarooo!!! "el escaner bueno', no los de juguete que borran errorws y ya!.
Entonces esta amiga a sabienda que es mujer y que al ir a cualquier taller, ella esta predispuesta a pensar que la van a enganar, robar, ultrajar, vejar y demas vainas que hacen muchos sitios llamados talleres, claro, no son todos!!! "ojo"....
Continuando con su proesa me llamo y me dijo que su falla era en minimo, o sea, paraba su camioneta y las rpm subian y bajaban y asi hasta que se apagaba si no la mantenia acelerada... y en la manana al prenderla era un peo porque encendia a la 5ta vez tanto darle, entonces procedimos a escanearla a ver que brujeria tenia...
Igualmente mi amiga venia armada cm velas aromaticas y palitos de olor y empezo a humear su camioneta para alejar los malos espiritus...
Pero el escaner no se equivoca y arrojo como resultado que la valvula IAC tenia una falla, decia "idle error", entonces lo mando a graficar y oscilaba entre 33, 55, 99 y luego caia a 8 y estos datos se contabilizan en pasos... dice step-step y lo normal es que este entre 32 y 35 y no una loquera como estaba en la falla.
Luego era necesario mirar tps en el escaner a ver si estaba pasando algo cj el, entonces tps estaba bien en 0.0 en minimo, lo aceleramos y subia bien, bueno en esta camioneta tps esta normalmente en 0.500 en el arauca igual, qq6 igual y los QQ estan en 0.0, o sea, que el 0.500 es como decir 0.0 en los QQ.
Por consiguiente luego de haber entendido los datos se debia proceder a cambiar la iac o a limpiarla, incluyendo su cuerpo de aceleracion, entonces sacamos iac y cuerpo de aceleracion, que sn 4 simples tornillos 12 si mal no recuerdo y al sacarlo estaba mugreeeeee, pero mugree mugreee, se limpio con limpia carburador luego limpiador de pocetas mas, cloro, creolina, destapa caneria y hasta mistolin... jajajaja, mentira solo limpia carburador y quedo limpiecito
Se le monto y la falla seguia, luego por medio del escaner se le activo la opcion de graduar la iac y listo... emparejo!.

domingo, 26 de enero de 2014

Escaneando el hermano.mayor del QQ... o sea, un QQ6

este qq6 le hiciern los frenos, tanto atras como adelante y quedo con la luz encendida en el table y ademas con el freno largo, as como cuando le queda aire al sistema... sn embargo el dueno lo habia mandado a purgar, pero era necesario borrarle el error en el tablero o verificar si algo mas pasaba
Entonces le metimos el escaner e indicaba que habia un problema con los dos sensores delanteros, porque indicaba que estaban en mal funcionamiento...
Ahi mismo aprovechamos y revisamos casi todo el carro, y nos metimos cn el body kit que son los vidrios, botones dr la puerta y el modulo, y al revisarlo indicaba bajo voltaje, lo que podria ser que tenga problema cn el modulo que los controla...,
Luego revisamos el tablero y provamos luz de aceite, luces del km y reloj, las agujas les hicimos pruebas una por una, le borramos la luz de servicio de cambio de aceite que es  una llave de mecanico y bueno ahi disfrutamos un rato de la inf de ese qq
Despues intente leer el motor y las opciones de computadora de ese qq no las tiene mi escaner o mejor dicho la.comp de este qq6 es otra a la que traen o tienen en china y me acorde que ya me habiam dicho que el arauca es la misma vaina, entonces me sali de la.opcion de QQ6 y entre por arauca y si lo leyo, sn embargo al intentar hacerle pruebas de los actuadores por el arauca no las hacia, pero si leia el motor...ahi quedaria cn calma revisar bien las distintas comp que trae el qq6 o revisar el manual
Entonces aqui les dejo las capturas del qq6 con el escaner